Hægagangur á Papey-PSQL-01

Incident Report for dk Vistun

Resolved

This incident has been resolved.
Posted Jan 28, 2026 - 11:35 UTC

Investigating

Hægagangur á Papey-PSQL-01, verið er að skoða.
Posted Jan 28, 2026 - 11:29 UTC
This incident affected: Papey Cloud (Remote Workspace [Fjarvinnusvæði], Web Services [Vefþjónustur], Database [Gagnagrunnur], dkPos Service [Afgreiðslukerfi], dkPos API [Tengipuktur], CCS [Sjálfvirkni Þjónusta]).